This project has moved and is read-only. For the latest updates, please go here.
1

Resolved

SQLCE NuGet package references a pre-release version of SQLCE runtime

description

Should be update to require minimum version: 4.0.8876.1

Happy to do a pull request if desired...

comments

lerocha wrote Nov 23, 2014 at 6:56 AM

Thanks for reporting this. It is fixed now. Please run Update-Package to get the latest version.